テクニカルFAQ

質問

PowerChute Business Editionコンソールでエージェントのバージョンが古いというメッセージが表示される

このページでは、PowerChute Business Editionコンソールで、監視対象のエージェントのバージョンが古いというメッセージが表示される現象について説明しています。

【対象製品】

  • PowerChute Business Edition v9.0.1以降のバージョン

PowerChute Business Editionのコンソールで、以下のように監視対象のエージェントのバージョンが古いのでアップデートするようにというメッセージが表示されることがあります。このメッセージは、エージェントのバージョンがコンソールのバージョンよりも古い場合に表示されますが、そのエージェントがサポート対象外ということではありませんので、無視してください。サポート対象のエージェントバージョンはこちらのページを参照してください。

これは役に立ちましたか?
私たちは情報を改善するために何ができるのでしょうか?